Indisponibilidade de login
Incident Report for Superlogica
Resolved
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Nosso time técnico atuou na correção. Ainda estamos monitorando o funcionamento do sistema.
Posted Sep 23, 2020 - 11:30 GMT-03:00
Monitoring
A correção foi aplicada pelo time tecnico, ainda estamos monitorando o funcionamento do sistema.
Posted Sep 23, 2020 - 10:58 GMT-03:00
Update
Nosso time técnico continua atuando para a normalização dos serviços.

Caso sua licença esteja com essa indisponibilidade, tente acessar dessa forma
https://LICENCA.superlogica.net
Posted Sep 23, 2020 - 10:14 GMT-03:00
Identified
Estamos com dificuldades técnicas em nossos servidores que podem estar afetando o login de alguns clientes.
Nosso time técnico já identificou o motivo está atuando para a normalização dos serviços.
Previsão de 60 minutos.
Posted Sep 23, 2020 - 09:24 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.