Indisponibilidade parcial
Incident Report for Superlogica
Resolved
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Posted Sep 17, 2019 - 10:56 GMT-03:00
Monitoring
Estamos acompanhando os serviços.
Posted Sep 17, 2019 - 10:47 GMT-03:00
Investigating
Cerca de 19% de nossos clientes foram afetados por esta indisponibilidade. Nosso time de infra localizou e estamos empenhados para resolver o problema, prazo estimado para restabelecer o serviço de 40 minutos.

Pedimos desculpas por qualquer inconveniente.

Por favor, consulte esta postagem de status para atualizações adicionais. Você pode entrar em contato com nossa equipe de suporte em https://www.superlogica.com/suporte/ para esclarecer quaisquer dúvidas.
Posted Sep 17, 2019 - 10:18 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.