Indisponibilidade no serviço de telefonia
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted Mar 26, 2019 - 19:29 GMT-03:00
Identified
Estamos passando por uma instabilidade nos nossos serviços de telefonia devido a uma falha na operadora que nos atende.
Este problema está afetando principalmente nosso atendimento via telefone. Recomendamos que seja aberto um chamado para melhor atendê-los.
Pedimos antecipadamente desculpas pelo transtorno.
Posted Mar 26, 2019 - 15:24 GMT-03:00