Indisponibilidade
Incident Report for Superlogica
Resolved
Conseguimos localizar a fonte das falhas que causaram o aumento de erros em algumas áreas do sistema. O time de desenvolvimento aplicou as correções e todos os nossos sistemas estão normalizados.

Agradecemos a compreensão.
Posted 4 months ago. Apr 04, 2019 - 16:59 GMT-03:00
Monitoring
Nosso time de monitoramento e infra-estrutura conseguiu normalizar nossos sistemas. Estamos monitorando.
Posted 4 months ago. Apr 04, 2019 - 16:09 GMT-03:00
Identified
Identificamos a causa do aumento de erros em nossas aplicações e nosso time está atuando para a devida correção.
Posted 4 months ago. Apr 04, 2019 - 15:56 GMT-03:00
Investigating
Estamos com dificuldades técnicas em um de nossos servidores e pode estar afetando a performance de nossos sistemas. O time técnico está atuando para a normalização dos serviços.
Prazo para normalização 40 minutos.
Posted 4 months ago. Apr 04, 2019 - 15:22 GMT-03:00
This incident affected: apps.superlogica.net.