Serviços instáveis
Incident Report for Superlogica
Resolved
Sanamos a instabilidade no servidor e os sistemas voltaram operar normalmente.
Posted 6 months ago. May 22, 2017 - 18:31 GMT-03:00
Investigating
Detectamos instabilidade em nossas aplicações e estamos analisando.
SLA : 01 hora
Posted 6 months ago. May 22, 2017 - 18:24 GMT-03:00