Serviços de Internet
Incident Report for Superlogica
Resolved
Todos os serviços já foram devidamente normalizados.
Posted about 2 months ago. Jul 27, 2017 - 08:12 GMT-03:00
Identified
A causa já foi identificada e uma solução paliativa foi adotada, a maioria dos serviços já está em operação normal.
Posted 2 months ago. Jul 26, 2017 - 14:16 GMT-03:00
Investigating
Estamos passando por instabilidade nos nossos serviços de internet. Isto prejudica nosso suporte e pode atrasar a resolução de inconsistências do sistema, que normalmente seriam previamente identificadas. Antecipadamente pedimos desculpa pelo transtorno.
Posted 2 months ago. Jul 26, 2017 - 10:13 GMT-03:00