Greve dos correios
Incident Report for Superlogica
Resolved
Fim da paralisação dos correios e normalização do serviço SEDEX 10 quarta-feira 11/10/2017.
Posted 10 days ago. Oct 13, 2017 - 11:52 GMT-03:00
Monitoring
Trabalhadores dos Correios de todo o país entraram em greve a partir das 22 horas da terça-feira, 19/09/2017. Com isso a postagem via SEDEX 10 está suspensa. A situação será totalmente regularizada com a finalização da greve.

Clique no botão "SUBSCRIBE TO UPDATES" e informe seu endereço de e-mail para receber atualizações sobre esse status.
Posted 28 days ago. Sep 25, 2017 - 12:45 GMT-03:00