Aumento na Taxa de Erros
Incident Report for Superlogica
Resolved
Incidente resolvido.
Posted May 28, 2019 - 20:31 GMT-03:00
Monitoring
Nosso time de desenvolvimento conseguiu localizar a fonte do problema e as devidas correções foram aplicadas.
Posted May 28, 2019 - 15:32 GMT-03:00
Investigating
Detectamos um aumento de erros em algumas áreas de nosso sistema de condomínios. Nesse momento estamos investigando as possíveis causas do problema.
Posted May 28, 2019 - 15:15 GMT-03:00
This incident affected: superlogica.net.