Indisponibilidade parcial
Incident Report for Superlogica
Resolved
Nosso time de infra localizou e resolveu o problema, todos os serviços estão funcionando normalmente. Pedimos desculpas por qualquer inconveniente.
Posted Aug 01, 2019 - 12:16 GMT-03:00
Monitoring
Cerca de 14% de nossos clientes foram afetados por esta indisponibilidade. Nosso time de infra localizou e resolveu o problema, todos os serviços estão voltando ao funcionamento normal.

Pedimos desculpas por qualquer inconveniente.

Por favor, consulte esta postagem de status para atualizações adicionais. Você pode entrar em contato com nossa equipe de suporte em https://www.superlogica.com/suporte/ para esclarecer quaisquer dúvidas.
Posted Aug 01, 2019 - 11:53 GMT-03:00
This incident affected: superlogica.net.