Instabilidade nos serviços de internet
Incident Report for Superlogica
Resolved
Problema normalizado com nossa infraestrutura interna.
Posted 22 days ago. Nov 01, 2017 - 17:20 GMT-02:00
Monitoring
Identificamos a causa e estamos aplicando as devidas correções.
Posted 22 days ago. Nov 01, 2017 - 14:23 GMT-02:00
Investigating
Estamos passando por uma instabilidade nos nossos serviços de internet devido a uma falha já detectada .
Este problema está afetando nosso suporte via telefone.
SLA: 40min.
Posted 23 days ago. Nov 01, 2017 - 10:27 GMT-02:00