Queda parcial
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 13 days ago. Sep 12, 2017 - 10:25 GMT-03:00
Investigating
Estamos com indisponibilidade parcial de alguns servidores e estamos aplicando a solução.
SLA: 60 minutos
Posted 13 days ago. Sep 12, 2017 - 09:41 GMT-03:00