Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Nosso time de infra localizou e resolveu o problema, todos os serviços estão funcionando normalmente. Pedimos desculpas por qualquer inconveniente.
Posted Jul 16, 2019 - 16:17 GMT-03:00
Identified
Cerca de 12% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 50 min.
Posted Jul 16, 2019 - 15:58 GMT-03:00
This incident affected: superlogica.net.