Degradação de Performance
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 6 months ago. Jun 06, 2018 - 09:15 GMT-03:00
Investigating
Detectamos uma queda de performance que pode estar afetando 50% dos clientes neste momento. Nosso time de infra está atuando na correção.
Prazo para normalização 40 min.
Obrigado pela compreensão.
Posted 6 months ago. Jun 06, 2018 - 08:36 GMT-03:00
This incident affected: superlogica.net.