Problema com emissão de notas fiscais
Incident Report for Superlogica
Resolved
Serviços normalizados.
Posted 5 months ago. Jul 03, 2018 - 17:21 GMT-03:00
Identified
Cidades com padrão de emissão de NFSe - Ginfes podem estar sofrendo com dificuldade para emissão de nota fiscal. Esse problema já foi reportado pela empresa responsável GISSONLINE e ainda não existe um prazo para resolução. A empresa Gissoline orienta para maiores dúvidas e esclarecimento que o cliente entre em contato pelos canais existentes atendimento@ginfes.com.br ou pelo telefone (11)2175-1145.
Posted 5 months ago. Jun 27, 2018 - 14:22 GMT-03:00
This incident affected: NF-e.