Indisponibilidade
Incident Report for Superlogica
Resolved
Todos nossos serviços foram normalizados. Agradecemos a compreensão.
Posted May 29, 2020 - 17:45 GMT-03:00
Investigating
Estamos com dificuldades técnicas em nossos servidores e pode estar afetando a performance de nossos sistemas. O time técnico está atuando para a normalização dos serviços.
Posted May 29, 2020 - 17:21 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.