Degradação parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 7 months ago. May 17, 2018 - 13:03 GMT-03:00
Monitoring
Todos os serviços foram normalizados. Continuamos monitorando qualquer nova instabilidade.
Posted 7 months ago. May 17, 2018 - 12:45 GMT-03:00
Update
Identificamos que a causa da lentidão em nossos serviços está ocorrendo em função de um dos nossos serviços de Cloud (AWS).
Continuamos acompanhando.

http://status.aws.amazon.com/
Posted 7 months ago. May 17, 2018 - 12:27 GMT-03:00
Identified
Alguns dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 30min.
Posted 7 months ago. May 17, 2018 - 12:04 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.