Indisponibilidade no antigo acesso minhaconta.com.br
Incident Report for Superlogica
Resolved
Servidores estabilizados.
Obrigada pela sua compreensão.
Posted 9 months ago. Mar 07, 2018 - 14:32 GMT-03:00
Identified
Estamos com indisponibilidade no antigo acesso minhaconta.com.br. Os clientes de condomínios que já utilizam a nova Area do Condômino não estão sendo afetados.
Já estamos trabalhando para resolução.
Prazo para normalização 3 horas.
Posted 9 months ago. Mar 07, 2018 - 11:59 GMT-03:00