Degradação parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 19 days ago. Jun 04, 2018 - 10:41 GMT-03:00
Monitoring
A equipe ainda continua trabalhando para resolução.
Prazo para normalização 30 min.
Posted 19 days ago. Jun 04, 2018 - 10:22 GMT-03:00
Identified
Alguns dos nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 45 min.
Posted 19 days ago. Jun 04, 2018 - 09:28 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.