Lentidão
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 2 months ago. Sep 12, 2017 - 14:37 GMT-03:00
Identified
Algumas licenças podem apresentar baixo desempenho, já identificamos a causa e estamos trabalhando na resolução.

SLA: 90 minutos.
Posted 2 months ago. Sep 12, 2017 - 10:27 GMT-03:00