Degradação Parcial
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted 3 months ago. Dec 14, 2018 - 09:52 GMT-02:00
Identified
Cerca de 50% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 3 months ago. Dec 14, 2018 - 09:34 GMT-02:00
This incident affected: superlogica.net and apps.superlogica.net.