Indisponibilidade de login nas areas do cliente
Incident Report for Superlogica
Resolved
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Nosso time técnico atuou na correção. Ainda estamos monitorando o funcionamento do sistema.
Posted Sep 14, 2020 - 18:53 GMT-03:00
Update
Nosso time técnico continua atuando para a normalização dos serviços.
Previsão de 1 hora e 30 minutos.
Posted Sep 14, 2020 - 17:41 GMT-03:00
Identified
Estamos com dificuldades técnicas em nossos servidores que podem estar afetando o login nas áreas do condômino/cliente/locatário .
Nosso time técnico já identificou o motivo está atuando para a normalização dos serviços.
Previsão de 60 minutos.
Posted Sep 14, 2020 - 16:40 GMT-03:00
This incident affected: superlogica.net.