Instabilidade no serviço de telefonia
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados. Obrigado pela compreensão.
Posted 4 months ago. Apr 02, 2018 - 18:43 GMT-03:00
Identified
Estamos com uma instabilidade em nosso serviço de telefonia, o que acaba causando queda e interrupções nas ligações. Nossa equipe de infraestrutura já está ciente e trabalhando para a solução desse problema.
Pedimos desculpas pelo transtorno.
Posted 4 months ago. Apr 02, 2018 - 16:24 GMT-03:00