Degradação de Performance
Incident Report for Superlogica
Resolved
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Nosso time técnico atuou na correção.Ainda estamos monitorando o funcionamento do sistema.
Posted Mar 30, 2020 - 11:23 GMT-03:00
Identified
Estamos com dificuldades técnicas em um dos nossos servidores de banco de dados e que pode estar afetando a performance de nossos sistemas. Nesse momento 21.1% dos nossos clientes estão sendo impactados. O time técnico está atuando para a normalização dos serviços.
Prazo para normalização 60 minutos.
Posted Mar 30, 2020 - 10:26 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.