Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Posted Nov 21, 2019 - 17:24 GMT-03:00
Identified
Cerca de 15% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 30 min.
Posted Nov 21, 2019 - 17:09 GMT-03:00
This incident affected: superlogica.net.