Indisponibilidade
Incident Report for Superlogica
Resolved
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Nosso time técnico atuou na correção.Ainda estamos monitorando o funcionamento do sistema.
Posted Aug 13, 2020 - 17:15 GMT-03:00
Identified
Estamos investigando o aumento na taxa de erro e algumas partes do sistema que são desconectadas. Cerca de 3% de nossos clientes estão sendo afetados nesse momento.

Previsão de 30 minutos.
Posted Aug 13, 2020 - 16:46 GMT-03:00
This incident affected: superlogica.net.