Indisponibilidade parcial
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted Sep 12, 2019 - 22:15 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Sep 12, 2019 - 22:14 GMT-03:00
Update
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Posted Sep 12, 2019 - 17:05 GMT-03:00
Update
Prazo para normalização de 30 minutos.
Nossa equipe está empenhada para restabelecer o funcionamento normal.
Posted Sep 12, 2019 - 16:59 GMT-03:00
Monitoring
Cerca de 17% de nossos clientes foram afetados por esta indisponibilidade. Nosso time de infra localizou e resolveu o problema, todos os serviços estão voltando ao funcionamento normal.

Pedimos desculpas por qualquer inconveniente.

Por favor, consulte esta postagem de status para atualizações adicionais. Você pode entrar em contato com nossa equipe de suporte em https://www.superlogica.com/suporte/ para esclarecer quaisquer dúvidas.
Posted Sep 12, 2019 - 16:02 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.