Problema na geração da cobrança
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 19 days ago. Sep 03, 2019 - 10:27 GMT-03:00
Investigating
Estamos com problema na geração de boletos com o PJBank.
Nossa equipe já está identificando o motivo do problema.

SLA 120 minutos.

Clique no botão "SUBSCRIBE TO UPDATES" e informe seu endereço de e-mail para receber atualizações sobre esse status.
Posted 19 days ago. Sep 03, 2019 - 09:58 GMT-03:00