Serviço de postagem Sedex10 suspenso por conta da paralisação nacional dos caminhoneiros.
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 6 months ago. Jun 06, 2018 - 09:46 GMT-03:00
Monitoring
A postagem via SEDEX 10 está suspensa por conta da paralisação nacional dos caminhoneiros.
Em nota oficial, os correios informam que estão temporariamente suspensas as postagens das encomendas com dia e hora marcados (SEDEX 10, 12 e HOJE).
A situação será totalmente regularizada com a finalização da greve.

Fonte:https://www.correios.com.br/noticias/greve-dos-caminhoneiros-afeta-operacoes-dos-correios-1
Posted 7 months ago. May 28, 2018 - 12:26 GMT-03:00
This incident affected: Birô.