Degradação de Performance
Incident Report for Superlogica
Resolved
Todos nosso serviços foram normalizados. Agradecemos à compreensão.
Posted 15 days ago. Feb 07, 2019 - 11:22 GMT-02:00
Monitoring
Identificamos a causa da degradação de performance e foram as aplicadas as correções.
Posted 15 days ago. Feb 07, 2019 - 11:11 GMT-02:00
Update
We are continuing to work on a fix for this issue.
Posted 15 days ago. Feb 07, 2019 - 10:51 GMT-02:00
Identified
Estamos com dificuldades técnicas em um de nossos servidores e pode estar afetando a performance de nossos sistemas. O time técnico está atuando para a normalização dos serviços.
Prazo para normalização 40 minutos.
Posted 15 days ago. Feb 07, 2019 - 10:51 GMT-02:00
This incident affected: superlogica.net.