Sistema Inoperante
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados. Agradecemos a compreensão.
Posted 4 months ago. Jan 21, 2019 - 10:56 GMT-02:00
Monitoring
Identificamos um elevado número de erros em nosso sistema e já estamos trabalhando para resolução.
Prazo para normalização 30 min.
Posted 4 months ago. Jan 21, 2019 - 10:17 GMT-02:00
This incident affected: superlogica.net and apps.superlogica.net.