Indisponibilidade
Incident Report for Superlogica
Resolved
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Nosso time técnico atuou na correção.Ainda estamos monitorando o funcionamento do sistema.
Posted Feb 18, 2020 - 17:16 GMT-03:00
Investigating
Estamos investigando o aumento na taxa de erro e algumas partes do sistema que são desconectadas. Cerca de 12.6% de nossos clientes estão sendo afetados nesse momento.
Posted Feb 18, 2020 - 17:08 GMT-03:00
This incident affected: superlogica.net.