Instabilidade em nosso sistema de chamados.
Incident Report for Superlogica
Resolved
Serviços normalizados.
Posted 2 months ago. Nov 12, 2018 - 13:49 GMT-02:00
Identified
Estamos com instabilidade em nosso sistema de chamados. Por favor, utilizem nosso suporte telefônico para situações emergenciais.
Prazo para normalização 3 horas.
Posted 2 months ago. Nov 12, 2018 - 12:47 GMT-02:00