Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Todos nossos serviços foram normalizados. Agradecemos a compreensão.
Posted Feb 03, 2020 - 16:53 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Feb 03, 2020 - 16:53 GMT-03:00
Investigating
Estamos com dificuldades técnicas em um de nossos servidores e pode estar afetando a performance de 40% de nossos clientes. O time técnico está atuando para a normalização dos serviços.
Prazo para normalização 60 minutos.
Posted Feb 03, 2020 - 15:19 GMT-03:00
This incident affected: apps.superlogica.net.