API Superlogica
Incident Report for Superlogica
Resolved
Todos os serviços estão funcionando normalmente. Pedimos desculpas por qualquer inconveniente.
Posted Jul 08, 2020 - 13:02 GMT-03:00
Identified
Detectamos uma falha de comunicação entre nossas API's que pode estar afetando clientes integrados diretamente em nossos webservice.
Nosso time de infra-estrutura está trabalhando para normalizar o serviço.
Posted Jul 08, 2020 - 11:32 GMT-03:00
This incident affected: api.superlogica.net.