Suporte por telefone Indisponível
Incident Report for Superlogica
Resolved
Todos nossos serviços telefônicos foram restabelecidos.
Posted Apr 17, 2020 - 11:26 GMT-03:00
Identified
Caro cliente, estamos enfrentando um problema com nosso serviço de telefonia. Para manter contato com nossa equipe utiliza o opção "Ajuda" dentro do próprio sistema.
Posted Apr 16, 2020 - 13:40 GMT-03:00