Indisponibilidade
Incident Report for Superlogica
Resolved
Nosso time técnico localizou e resolveu o problema, todos os serviços estão funcionando normalmente. Pedimos desculpas por qualquer inconveniente.
Posted Jul 03, 2020 - 11:51 GMT-03:00
Identified
Estamos com dificuldades técnicas em nossos servidores e pode estar afetando a performance de nossos sistemas.
Cerca de 28% de nossos clientes foram afetados por esta indisponibilidade.
O time técnico está atuando para a normalização dos serviços.
Previsão de 40 minutos.
Posted Jul 03, 2020 - 11:02 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.