Degradação de Performance
Incident Report for Superlogica
Resolved
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Nosso time técnico atuou na correção.Continuamos monitorando normalmente todas as funcionalidades do sistema.
Posted Mar 24, 2020 - 17:34 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Mar 24, 2020 - 17:20 GMT-03:00
Identified
Estamos com dificuldades técnicas em um dos nossos servidores de banco de dados e que pode estar afetando a performance de nossos sistemas. Nesse momento 36.6% dos nossos clientes estão sendo impactados. O time técnico está atuando para a normalização dos serviços.
Prazo para normalização 60 minutos.
Posted Mar 24, 2020 - 16:35 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.