Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Todos nossos serviços foram normalizados. Agradecemos a compreensão.
Posted Jan 07, 2020 - 13:05 GMT-03:00
Identified
Estamos com dificuldades técnicas em um de nossos servidores e pode estar afetando a performance de nossos sistemas. O time técnico está atuando para a normalização dos serviços.
Posted Jan 07, 2020 - 10:20 GMT-03:00
This incident affected: superlogica.net.