Manutenção no serviço de telefonia e atendimento.
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted 4 months ago. Mar 07, 2018 - 18:40 GMT-03:00
Identified
Nosso serviço de telefonia ficará indisponível das 17h às 18h devido a uma manutenção.
Pedimos antecipadamente desculpas pelo transtorno.
Posted 4 months ago. Mar 07, 2018 - 16:57 GMT-03:00