Queda parcial
Incident Report for Superlogica
Resolved
Servidores estabilizados.
Posted 17 days ago. Nov 06, 2017 - 14:20 GMT-02:00
Monitoring
Estamos monitorando a causa da lentidão.
Posted 18 days ago. Nov 06, 2017 - 11:35 GMT-02:00
Investigating
Algumas licenças superlogica.net podem não conseguir acesso ao sistema. A causa já foi identificada e está sendo corrigida.
Prazo para normalização de 1 hora.
Posted 18 days ago. Nov 06, 2017 - 11:33 GMT-02:00