Indisponibilidade no serviço de telefonia
Incident Report for Superlogica
Resolved
Serviços normalizados.
Agradecemos a compreensão.
Posted Apr 25, 2019 - 16:05 GMT-03:00
Identified
Entramos em contato com a operadora de telefonia que nos informou um prazo para normalização dos serviços de 1 hora. Recomendamos que seja aberto um chamado para melhor atendê-los.
Pedimos antecipadamente desculpas pelo transtorno.
Posted Apr 25, 2019 - 15:28 GMT-03:00
Investigating
Estamos passando por uma instabilidade nos nossos serviços de telefonia devido a uma falha na empresa que fornece os mesmos.
Este problema está afetando principalmente nosso atendimento via telefone. Recomendamos que seja aberto um chamado para melhor atendê-los.
Pedimos antecipadamente desculpas pelo transtorno.
Posted Apr 25, 2019 - 14:49 GMT-03:00
This incident affected: suporte.superlogica.com.