Indisponibilidade
Incident Report for Superlogica
Resolved
Todos nossos serviços foram normalizados. Agradecemos a compreensão.
Posted Jun 12, 2020 - 10:25 GMT-03:00
Monitoring
Foi implementado a correção e estamos monitorando o resultado.
Posted Jun 12, 2020 - 10:15 GMT-03:00
Investigating
Estamos investigando o aumento na taxa de erro e algumas partes do sistema que são desconectadas. Cerca de 3% de nossos clientes estão sendo afetados nesse momento.
Posted Jun 12, 2020 - 10:12 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.