Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Todos nossos serviços foram normalizados. Agradecemos a compreensão.
Posted Feb 21, 2020 - 15:13 GMT-03:00
Identified
Estamos com dificuldades técnicas em nossos servidores e pode estar afetando a performance de nossos sistemas. O time técnico está atuando para a normalização dos serviços.
Posted Feb 21, 2020 - 13:51 GMT-03:00
This incident affected: api.superlogica.net.