Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados.
Posted Apr 30, 2020 - 18:32 GMT-03:00
Identified
Um de nossos servidores está indisponível e cerca de 5% de nossos clientes poderão ser afetados.
Nosso time técnico já identificou a falha e estamos atuando.
Previsão de tempo para normalização: 30 minutos.
Posted Apr 30, 2020 - 16:16 GMT-03:00
This incident affected: superlogica.net.