Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Todos os serviços foram normalizados.
Agradecemos a compreensão.
Posted 8 months ago. Jan 21, 2019 - 13:23 GMT-02:00
Update
Identificamos o problema e já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 8 months ago. Jan 21, 2019 - 12:36 GMT-02:00
Update
Continuamos monitorando.
Prazo para normalização 1 hora.
Posted 8 months ago. Jan 21, 2019 - 11:18 GMT-02:00
Monitoring
Continuamos monitorando.
Posted 8 months ago. Jan 21, 2019 - 10:52 GMT-02:00
Investigating
Cerca de 15% de nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 1 hora.
Posted 8 months ago. Jan 21, 2019 - 10:26 GMT-02:00
This incident affected: superlogica.net and apps.superlogica.net.