Atrasos no Envio de emails
Incident Report for Superlógica
Resolved
Identificamos que um volume inesperado nas notificações por e-mail causou lentidão no processamento das mensagens e envio.
O volume foi processado na última hora e confirmamos que o gargalo foi resolvido. Agradecemos sua paciência e pedimos desculpas por qualquer inconveniente que isso possa ter causado.
Posted Jan 19, 2021 - 13:53 GMT-03:00
Investigating
A partir das 10:30 AM, um subconjunto de clientes pode estar enfrentando atrasos no processamento ou na entrega da das notificações disparada por e-mail. Estamos investigando o problema e forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Jan 19, 2021 - 12:53 GMT-03:00
This incident affected: Histórico (Envios de e-mails).