Degradação de performance
Incident Report for Superlógica
Resolved
Problema resolvido. Atualmente os nossos serviços estão operacionais!
Posted Dec 01, 2022 - 14:10 GMT-03:00
Monitoring
Os serviços do nosso fornecedor de Cloud foram restabelecidos e atualmente nossas aplicações estão operacionais. Seguimos monitorando e pedirmos desculpas por qualquer inconveniente que isso possa ter causado.
Posted Dec 01, 2022 - 12:26 GMT-03:00
Investigating
Identificamos uma degradação de performance em todas as nossas aplicações provenientes do nosso fornecedor de serviços em nuvem. Pedimos desculpas por qualquer inconveniente que isso possa causar, iremos atualizar o status a cada 60 minutos ou menos, se houver novas atualizações.
Posted Dec 01, 2022 - 12:09 GMT-03:00
This incident affected: Imobiliárias (Locação, Módulo Financeiro, Owli, Owli Vistoriador, Envio de e-mails, Envio de SMS, Emissão de Boletos, NFe, Relatórios, Seguros, Webhooks), Serviços Financeiros (SCD), Gruvi (Gruvi Core), Condomínios (Sistema ERP, Envio de e-mails, Boletos, Envio de SMS, Área do Condômino, Aplicativo do Condômino, API, Birô, Relatórios, Inadimplência Zero, Paybox, Seguros, Controle de Acesso), Assinaturas (Sistema ERP, Área do Cliente, Envio de E-mails, Envio de SMS, Webhooks, API, Processamento de Cartão, Nota Fiscal, Relatórios, Integração de Condomínios), and superlogica.com, Birô.