Degradação de Performance
Incident Report for Superlógica
Resolved
Serviços normalizados. Obrigado pela sua compreensão enquanto trabalhávamos para resolver este problema.
Posted Jan 05, 2022 - 14:20 GMT-03:00
Monitoring
Nosso time encontrou a causa da perda de performance das últimas horas. Estamos monitorando as correções aplicadas.
Posted Jan 05, 2022 - 12:14 GMT-03:00
Identified
Identificamos a causa da degradação de performance. Nosso time de engenheiros está atuando na correção. Agradecemos a compreensão.
Posted Jan 05, 2022 - 11:39 GMT-03:00
Investigating
Um subconjunto de clientes pode estar enfrentando lentidão durante o uso do sistema. Faremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Jan 05, 2022 - 10:57 GMT-03:00
This incident affected: Condomínios (Sistema ERP), Assinaturas (Sistema ERP), and Imobiliárias (Módulo Financeiro).