Instabilidade de acesso ao aplicativo Gruvi

Incident Report for Superlógica

Resolved

This incident has been resolved.
Posted Apr 28, 2025 - 18:29 GMT-03:00

Monitoring

Time está investigando a causa raiz do incidente.
Posted Apr 28, 2025 - 15:14 GMT-03:00

Update

O time técnico conseguiu estabilizar os sistemas e o acesso ao Gruvi deverá estar normalizado agora. O time segue investigando a causa raiz do problema para evitar que esse erro se repita novamente.
Posted Apr 28, 2025 - 15:13 GMT-03:00

Investigating

Identificamos que alguns usuário estão tendo instabilidade de acesso ao aplicativo Gruvi.

O time técnico já foi acionado e está investigando o problema para fornecer uma solução o mais breve possível.
Posted Apr 28, 2025 - 13:20 GMT-03:00
This incident affected: Gruvi (Gruvi App).