Degradação de performance ERP
Incident Report for Superlógica
Resolved
Problemas resolvido! Atualmente nossos serviços estão operacionais.
Posted Dec 06, 2022 - 11:28 GMT-03:00
Monitoring
Após identificação da causa raiz, aplicamos algumas correções necessárias e atualmente os serviços estão operacionais. Seguimos monitorando e pedimos desculpas pelo transtorno.
Posted Dec 06, 2022 - 10:39 GMT-03:00
Investigating
Identificamos uma degradação de performance no ambiente do ERP. Nosso time de engenharia está trabalhando para encontrar a causa raiz do problema, faremos atualizações a cada 60 minutos ou antes, se houverem informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Dec 06, 2022 - 09:51 GMT-03:00
This incident affected: Imobiliárias (Locação, Módulo Financeiro, Owli, Owli Vistoriador, Envio de e-mails, Envio de SMS, Emissão de Boletos, NFe, Relatórios, Seguros, Webhooks), Condomínios (Sistema ERP, Envio de e-mails, Boletos, Envio de SMS, Área do Condômino, Aplicativo do Condômino, API, Birô, Relatórios, Inadimplência Zero, Paybox, Seguros, Controle de Acesso), and Assinaturas (Sistema ERP, Área do Cliente, Envio de E-mails, Envio de SMS, Webhooks, API, Processamento de Cartão, Nota Fiscal, Relatórios, Integração de Condomínios).